Search for posts by Axion810

Search found 4 matches:


Axion810

45, male

  CLAAS Neuling

Posts: 4

CLAAS Axion 810 ständig Kühlwasser weg

from Axion810 on 08/14/2019 06:43 PM

Liebe Claasfreunde,
ein weiteres Problem mit meinem Axion tut sich auf. Seit 3 Wochen ist innerhalb von 3 Tage der Kühlmittelbehälter leer. Das ist jedoch noch nicht alles. Heute morgen fuhr ich auf die Baustelle das fing das cebis an Palaver zu machen mit der Meldung Fehler in Kraftstoffpumpe. Dabei stotterte der Motor extrem und brachte keine Leistung mehr. Er nahm so gut wie kein Gas mehr an. Ich startete ihn neu und das Problem war weg. In der Früstückspause machte ich ihn aus. Als ich ihn anschließend wieder starten wollte bekam ich ihn kaum an. Das hörte sich an als wäre die Baterie zu schwach. Die Batterie ist aber in Ordnung. Als ich einen zweiten Versuch machte Orgelte er jedoch sprang er dann an. Er qualmte erst kurz weiss dann dunkel aus dem Auspuff dann verschwand es und alles war normal. Was mich wohl wunderte ist das er innerhalb von 30 Minuten auf Null runter gekühlt war. Das ist sonst nicht der Fall. Ich habe meinen Chef informiert. Er glaub das wäre die AGR Kühlung. Ich glaube es ist Zylinderkopfdichtung. Es passt alles zu sammen. Fehler in der Kraftstoffpumpe meldet er natürlich auch wenn Wasser im Verbrennungraum eindringt und sich mit dem Diesel vermischt. 2. Der Kühlwasserverlust! 3. Das schlechte Anspringen und das komisch Qualmen aus dem Auspuff. Das kann doch niemals AGR Kühlung sein oder? Was meint ihr dazu?
Gruss Jochen

Reply

Axion810

45, male

  CLAAS Neuling

Posts: 4

Re: Problem mit Verbrauch im cebis und der Tankanzeige

from Axion810 on 08/12/2019 07:54 PM

Ich möchte natürlich zum Verbrauch dir auch antworten. Den Axion auf 6,6 Liter zu fahren ist nicht schwer. Man fährt gleichbleibend kein unnötiges Gas geben. Bei. Beladen lasse ich ihn laufen. Ich fahre nicht schneller wie max 11 km auf der Baustelle. Ruhiges Anfahren spart Bären Sprit. Man kann den Axion im Gelände sehr sparsam fahren während er auf der Strasse säuft wie ein Loch. Aber da schaffe ich ihn bei 7,5- 8,0 Liter zu halten. 

Reply

Axion810

45, male

  CLAAS Neuling

Posts: 4

Re: Problem mit Verbrauch im cebis und der Tankanzeige

from Axion810 on 08/12/2019 07:44 PM

Hallo Admin
In dieser Axion Version ist nur das Standard Cebis verbaut das in der Console eingearbeitet ist. Was sich der Übersicht über den Kraftverbrauch angeht kann man das lediglich zurücksetzen. Am Tank finde ich keine Kontakte die man sauber machen könnte. Außerdem wird er alle 2 Wochen sauber gemacht. Er ist derzeit nicht so verdreckt in dem Bereich. Es kann auch niemand Sprit aus dem Tank genommen haben denn der Tank war abgeschlossen. Gibt es keinen der diese Erfahrung auch schon mal gemacht hat?

Reply

Axion810

45, male

  CLAAS Neuling

Posts: 4

Problem mit Verbrauch im cebis und der Tankanzeige

from Axion810 on 08/11/2019 12:01 AM

Liebe Claasfreunde!
Ich habe da folgendes Problem. Ich fahre den Axion 810 A Version an einer dumperkarre auf Baustellen.Mein Chef achtet sehr darauf das die Fahrer so sparsam wie möglich fahren. In der Regel fahre ich den Axion so 6,6 Liter die Stunde manchmal sogar auch weniger. Bis Letzte Woche Montag konnte ich mich auf die Angaben im cebis verlassen.Er hat einen 400 Liter Tank. Ihm wurde am Dienstag 279 Liter zu getankt damit war er laut Tankanzeige wieder voll. Auch war der Diesel oben im Tankstutzen zu sehen. Gleichzeitig setze ich die Tankanzeige im cebis zurück. Seit dieser Betankung spinnt das cebis offensichtlich Rum denn der Tank ist mittlerweile wieder leer gefahren bis auf Reserve jedoch will das cebis mir weiss machen das der Schlepper nur 220 Liter verbraucht hat. Hat jemand vielleicht ähnliches erlebt und weiss was man da machen muss oder woran es liegt?
Ich danke im voraus!Gruss Jochen

Reply

« Back to previous page